股票网

股票翻译英文|请高手将指标公式转换成选股公式,好吗?

中签单位显示深圳可转债1手10张是什么意思?
意思就是你有十张可转债债券,十张可转债债券为一手,股票的话,一手是100股

3、 当通货膨胀持续上升时,如此时你手中持有可转换债券,你是否愿意将其转换成股票
货膨胀持续上升时,国了平衡物价将收紧银根。
在通胀初期股票价格着资产价格涨而上涨,可转换债券价格也会上涨。当高起时,国家继续收紧银,提高利率,市场上的资金将减少,股票价格和债券的价格将下跌。但债券的价格有一个基准的利率,所以是一个良好而稳定,且风险小的投资品种,所以我个人选择持有可转换债券,而不是转换为股票
不知对不对,请指教。
公司合并重组后,手中的股票需要登记转换吗?
系统自动会帮你分配到账户上,不需要你亲自填表登记。
请高手将指标公式转换成选股公式,好吗?
用下面码自建一个公式就可以:
VAR1:=(HIGH LOW OPEN 2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR4:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VAR5:=EMA(0.667*REF(VAR4,1) 0.333*VAR4,5);
VAR6:=IF(VOL>=1.3*MA(VOL,5) AND COUNT(VAR4>=VAR5 AND VAR4<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0);
VAR8:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(ABS(VAR1-VAR2),10,1)*100;
VAR9:=IF(COUNT(VAR8<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
XG:FILTER(VAR9 OR VAR6,5);

扫一扫手机访问

发表评论

条留言  
给我留言