“求通达信RSI的反向指标公式,就是反过来看的,谢谢..................“反向线指标公式怎么写




求通达信RSI的反向指标公式,就是反过来看的,谢谢..................
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*-100;
RSI2:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*-100;
RSI3:SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*-100;

进去就了 n1n2n3 设置

扫一扫手机访问

    A+
发布日期:2020-11-22 02:06:01  所属分类:金融知识  作者:反向线指标公式怎么写   来源:反向线指标公式怎么写
标签:

发表评论

条留言  
给我留言